<em id="q4dpi"><ruby id="q4dpi"></ruby></em>
<button id="q4dpi"></button>
  • <em id="q4dpi"></em> <tbody id="q4dpi"></tbody>

    <dd id="q4dpi"></dd>

    <th id="q4dpi"><track id="q4dpi"></track></th>
  • <rp id="q4dpi"><object id="q4dpi"><blockquote id="q4dpi"></blockquote></object></rp>
    <dd id="q4dpi"></dd>
  • <th id="q4dpi"><pre id="q4dpi"></pre></th>

    IT系統集成商

    系統集成 | 虛擬化應用 | 群暉網(wǎng)絡(luò )存儲 | 視頻會(huì )議 | 數據防泄密 | 技術(shù)運維

    手機: 130-1534-6247   電話(huà): 0351-2396570

    群暉更新發(fā)布,修補Samba遠程執行漏洞

    【群暉快報】2017年5月24日Samba發(fā)布了4.6.4版本,修復了一個(gè)嚴重的遠程代碼執行漏洞,漏洞編號CVE-2017-7494。安全漏洞可以讓一個(gè)有權限的用戶(hù)提權至Samba所在服務(wù)器的root權限,進(jìn)而執行惡意程序,向該服務(wù)器發(fā)動(dòng)攻擊。

     

    來(lái)源:FreeBuf.COM

     

    Samba是讓Linux/Unix和Windows系統實(shí)現SMB協(xié)議服務(wù)的軟件,可以讓Mac/Windows電腦進(jìn)行文件共享,廣泛應用在Linux服務(wù)器、NAS、路由器以及其他IOT智能硬件上。

     

     

     

     

    許多安全研究專(zhuān)家表示,雖然仍不確定此漏洞的利用是否復雜,但是如果被不法份子惡意利用,可能會(huì )對NAS、路由器等產(chǎn)品造成影響。

     

    群暉已在5月25日發(fā)布DSM更新版本來(lái)修正此漏洞,請用戶(hù)更新至DSM 6.1.1-4或DSM 6.0.3-1版本,避免惡意程序通過(guò)此漏洞攻擊你的NAS。DSM 5.2以及路由器操作系統SRM更新也將在近日內發(fā)布。

     

     

     
     
     

    如何更新

     
     
     

     

     

    1. 登錄DSM,前往控制面板 > 更新與還原,下載并且立即更新至最新版本


    2. 建議大家在“更新設置”,選擇自動(dòng)安裝DSM更新,確保你的NAS實(shí)時(shí)接收安全更新!


    群暉致力于在發(fā)現惡意軟件攻擊的當下,采取立即措施來(lái)修正潛在的安全性問(wèn)題。隨著(zhù)網(wǎng)絡(luò )犯罪猖獗及高階惡意軟件日益發(fā)展,群暉持續地投入資源以降低對信息安全所造成的威脅,同時(shí)再次提醒用戶(hù) 常備份,勤更新 來(lái)保障數字資產(chǎn)的安全。